Change PHP version via VPSSIM

After successfully install VPSSIM now it's time to change the PHP version. I need to do this because one of my programs only work on PHP version 5.6 while my current PHP version is 7.1

I thought before I have to re-install the server but I was wrong, only need to change it via VPSSIM.






It will only take seconds to change the PHP version and voila... now the PHP version become 5.6


Change PHP version via VPSSIM Change PHP version via VPSSIM Reviewed by Yunar Winardi on April 17, 2018 Rating: 5

No comments:

Powered by Blogger.